[EU & US] Templates are unavailable in Smart Document Generation application // Les templates sont indisponibles dans l'application Smart Document Generation
Incident Report for UKGHRSD
Resolved
This incident also affected the application on the US servers.
The corrective actions have been completed and the application is operational again on the EU and US servers. We apologise for the inconvenience caused.

//

Cet incident a également affecté l'application sur les serveurs US.
Les actions correctives sont terminées et l'application est de nouveau opérationnelle sur les serveurs EU et US. Nous vous prions de nous excuser pour la gêne occasionnée.
Posted Oct 24, 2022 - 09:12 UTC
Identified
(European servers only) We have detected an incident in the Smart Document Generation application that makes it impossible to use templates. Our teams have found the cause of the incident and are working on a solution.

//

(Serveurs Européens seulement) Nous avons détecté un incident au niveau de l'application Smart Document Generation qui rend l'utilisation de template impossible. Nos équipes ont trouvé la cause de l'incident et sont en train de travailler à une solution.
Posted Oct 24, 2022 - 07:16 UTC
This incident affected: Document manager (Smart Document Generation).