[US PROD-ATL] Advanced Analytics affecting Statistics and Looker is currently down for Production Atlanta environments // Les Statistiques avancées et Looker sont actuellement inutilisables pour les environnement de Production d'Atlanta
Incident Report for UKGHRSD
Resolved
(Prod-ATL servers only)

We have not observed any new problems after the implementation of the fix. Therefore, we consider this incident as solved. We apologize for the inconvenience.

//

(Serveurs US Prod-ATL seulement)

Nous n'avons observé aucun nouveau problème après l'implémentation du correctif. Nous considérons donc cet incident comme résolu. Nous vous prions de nous excuser pour la gêne occasionnée.
Posted May 10, 2024 - 09:25 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted May 07, 2024 - 23:25 UTC
Identified
A connection issue with database access has been identified.

//

Un problème de connexion avec la base de données a été identifié.
Posted May 07, 2024 - 15:54 UTC
This incident affected: Analytics.